<!doctype html>
<html class="no-js" lang="es">
  <head>
    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>COMENZÓ EL PLAN DE MEJORAMIENTO PARA ESCUELAS DE LA PROVINCIA &#8211; Reconquista.com.ar</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Reconquista.com.ar &raquo; Feed" href="http://www.reconquista.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Reconquista.com.ar &raquo; Feed de los comentarios" href="http://www.reconquista.com.ar/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Reconquista.com.ar &raquo; Comentario COMENZÓ EL PLAN DE MEJORAMIENTO PARA ESCUELAS DE LA PROVINCIA del feed" href="http://www.reconquista.com.ar/2020/02/26/comenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia/feed/"/>
<link rel="amphtml" href="http://www.reconquista.com.ar/amp/2020/02/26/comenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia/"/>		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.reconquista.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.reconquista.com.ar/wp-includes/css/dist/block-library/style.min.css,qver=5.3.2.pagespeed.ce.nu3cUbC0ol.css' type='text/css' media='all'/>
<style id='wp-block-library-theme-css' media='all'>.wp-block-audio figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;font-size:14px;color:#23282d;padding:.8em 1em;border:1px solid #e2e4e7;border-radius:4px}.blocks-gallery-caption,.wp-block-embed figcaption,.wp-block-image figcaption{color:#555d66;font-size:13px;text-align:center}.wp-block-preformatted pre{font-family:Menlo,Consolas,monaco,monospace;color:#23282d;font-size:16px}@media (min-width:600px){.wp-block-preformatted pre{font-size:14px}}.wp-block-pullquote{border-top:4px solid #555d66;border-bottom:4px solid #555d66;margin-bottom:28px;color:#40464d}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:#40464d;text-transform:uppercase;font-size:13px;font-style:normal}.wp-block-quote{border-left:4px solid #000;margin:0 0 28px;padding-left:1em}.wp-block-quote__citation,.wp-block-quote cite,.wp-block-quote footer{color:#6c7781;font-size:13px;margin-top:1em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:4px solid #000;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:20px 30px;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid #8f98a1;margin-left:auto;margin-right:auto}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){max-width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{border-collapse:collapse}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-video figcaption{color:#555d66;font-size:13px;text-align:center}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}</style>
<style id='wpt-twitter-feed-css' media='all'>.wpt-header iframe{float:right}.wpt-left{float:left;margin-right:10px}.wpt-right{float:right;margin-left:10px}.wpt-twitter-name{font-size:120%;line-height:1}.wpt-twitter-id{display:inline-block;margin-top:.5em}.wpt-tweet-time{font-size:90%}.wpt-latest-tweets li,.wpt-search-tweets li{margin-bottom:.75em;list-style-type:none}.wpt-intents-border{border-top:1px solid;opacity:.3;margin:5px 0}.wpt-intents{padding:0 0 5px;text-align:center;font-size:12px}.wpt-twitter-image{width:100%;height:auto}.wpt-intents a span{width:16px;height:16px;display:inline-block;margin-right:3px;position:relative;top:2px}.wpt-intents .wpt-reply span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) 0}.wpt-intents .wpt-retweet span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -80px}.wpt-intents .wpt-favorite span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -32px}.wpt-intents .wpt-reply:hover span,.wpt-intents .wpt-reply:focus span{background-position:-16px}.wpt-intents .wpt-retweet:hover span,.wpt-intents .wpt-retweet:focus span{background-position:-96px}.wpt-intents .wpt-favorite:hover span,.wpt-intents .wpt-favorite:focus span{background-position:-48px}.retweeted .wpt-intents .wpt-retweet span{background-position:-112px}.favorited .wpt-intents .wpt-favorite span{background-position:-64px}.wpt-intents a span.intent-text{width:auto;height:auto;margin:0;top:0;background:none}</style>
<style id='wss-style-css' media='all'>@media (min-width:800px){.wss_container{display:none}}.wss_container{margin-bottom:15px;border-radius:5px}.wss{background:url("/wp-content/plugins/wss-company-whatsapp-sharing-button/images/whatsapps_icon.png") no-repeat scroll 7px 10px / 40px auto !important;width:87%;display:inline-block!important;position:relative;cursor:pointer;border-radius:5px;background-color:#5cbe4a;background-repeat:no-repeat;background-position:2px 2px;padding:16px 3px 18px 58px;font-family:Rboto;letter-spacing:.4px;cursor:pointer;font-weight:400;text-transform:none;color:#fff!important;line-height:26px;text-decoration:none;text-align:left;font-size:20px;border-bottom:none!important}</style>
<link rel='stylesheet' id='magplus-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='magplus-material-icon-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-theme-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.font-awesome.min.css,qver=5.3.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ytv-playlist-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.ytv.css,qver=5.3.pagespeed.cf.3w7sHsQV5Z.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.bootstrap.min.css,qver=5.3.pagespeed.cf.zM0-wO6eqW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magplus-main-style-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.style.css,qver=5.3.pagespeed.cf.dgyhgtn1gZ.css' type='text/css' media='all'/>
<style id='magplus-main-style-inline-css' type='text/css'>@font-face{font-family:;src:;font-weight:normal;font-style:normal}.tt-header-type-5 .logo,.tt-header .logo{max-width:autopx;height:100px;line-height:100px}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat{display:none!important}.tt-mslide-author,.tt-mblock-label>span{display:none!important}.tt-mslide-views{display:none!important}.tt-post-author-single,.tt-blog-user-img{display:none!important}.coment-item{display:none}body.archive .tt-post-views{display:none!important}@media (max-width:767px){.tt-shortcode-2{display:none}.tt-iframe.smallVid{display:block!important}.tt-header-type-5 .logo,.tt-header .logo{max-width:autopx;height:autopx;line-height:autopx}.tt-header .logo img{max-height:autopx!important}}</style>
<link rel='stylesheet' id='newsletter-css' href='http://www.reconquista.com.ar/wp-content/plugins/newsletter/A.style.css,qver=6.5.1.pagespeed.cf.cy0v41b8bp.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.reconquista.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.reconquista.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js'></script>
<script type='text/javascript' src='http://www.reconquista.com.ar/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.jm.C2obERNcWh.js'></script>
<link rel='https://api.w.org/' href='http://www.reconquista.com.ar/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reconquista.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.reconquista.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='«Lobo Está» se consagró campeón del Cuadrangular de Básquetbol «Dos Orillas»' href='http://www.reconquista.com.ar/2020/02/26/lobo-esta-se-consagro-campeon-del-cuadrangular-de-basquetbol-dos-orillas/'/>
<link rel='next' title='Acuerdo en la paritaria nacional Docente' href='http://www.reconquista.com.ar/2020/02/26/acuerdo-en-la-paritaria-nacional-docente/'/>
<meta name="generator" content="WordPress 5.3.2"/>
<link rel="canonical" href="http://www.reconquista.com.ar/2020/02/26/comenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia/"/>
<link rel='shortlink' href='http://www.reconquista.com.ar/?p=41370'/>
<link rel="alternate" type="application/json+oembed" href="http://www.reconquista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F02%2F26%2Fcomenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.reconquista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F02%2F26%2Fcomenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia%2F&#038;format=xml"/>
  
  <div id="fb-root"></div>
  
	<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=168500499837739&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    <style>#fbcomments,.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important}</style>
				<meta property="ia:markup_url" content="http://www.reconquista.com.ar/2020/02/26/comenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia/?ia_markup=1"/>
				    <meta property="og:image" content="http://www.reconquista.com.ar/wp-content/uploads/2020/02/2020-02-26NID_267114O_1-394x218.jpeg"/>
    <meta name="twitter:image:src" content="http://www.reconquista.com.ar/wp-content/uploads/2020/02/2020-02-26NID_267114O_1-394x218.jpeg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/>
<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="COMENZÓ EL PLAN DE MEJORAMIENTO PARA ESCUELAS DE LA PROVINCIA"/><meta name="twitter:site" content="@reconquistasf"/><meta name="twitter:description" content="En el marco de un convenio firmado con Nación, la iniciativa beneficia a instituciones educativas con tareas de pintura y desmalezamiento. El Ministerio de Educación de la provincia confirmó que comenzó el operativo que asigna tareas de pintura y desmalezamiento -en 87 escuelas santafesinas- a titulares de planes de empleo. “El proyecto busca mejorar las&hellip;"/><meta name="twitter:image" content="http://www.reconquista.com.ar/wp-content/uploads/2020/02/2020-02-26NID_267114O_1.jpeg"/>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  </head>
  <body class="post-template-default single single-post postid-41370 single-format-standard wp-embed-responsive  full-page header-style1 tt-top-header-enable tt-disable-sticky wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">Cargando</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="http://www.reconquista.com.ar/" class="logo httpwwwreconquistacomarwp-contentthemesmagplusimgheaderlogo_2png"><img src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xlogo1.png.pagespeed.ic.A_iVcD0OCl.png" alt="Reconquista.com.ar"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.reconquista.com.ar">Inicio</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.reconquista.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300"><a href="http://www.reconquista.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.reconquista.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-39899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39899"><a href="http://www.reconquista.com.ar/category/general/">General</a></li>
<li id="menu-item-39900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39900"><a href="http://www.reconquista.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-39901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39901"><a href="http://www.reconquista.com.ar/category/tecnologia/">Tecnología</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="http://www.reconquista.com.ar/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Búsquda" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Búsquda</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style1 tt-header-style-link full-page">
  <div class="tt-header-wrapper">
    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="http://www.reconquista.com.ar/" class="logo tt-logo-1x"><img src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xrqta2020-4.jpg.pagespeed.ic.3U-2FNFEGl.jpg" alt="Reconquista.com.ar" width="auto" height="100"></a>
                            <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.reconquista.com.ar">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.reconquista.com.ar/category/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-300"><a href="http://www.reconquista.com.ar/category/provinciales/">Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.reconquista.com.ar/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39899"><a href="http://www.reconquista.com.ar/category/general/">General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39900"><a href="http://www.reconquista.com.ar/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39901"><a href="http://www.reconquista.com.ar/category/tecnologia/">Tecnología</a></li></ul>        </nav>


        <div class="nav-more">
                  </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.twitter.com/ReconquistaSF/"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCL7r9wxMwh8_aelGXMHBUZg"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/ReconquistaSF/"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.facebook.com/ReconquistaSF/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
  

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-41370 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="http://www.reconquista.com.ar/category/provinciales/">Provinciales</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">COMENZÓ EL PLAN DE MEJORAMIENTO PARA ESCUELAS DE LA PROVINCIA</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="http://www.reconquista.com.ar/author/melissa-nardin/">
              <img alt='' src='http://0.gravatar.com/avatar/6816935ad2085e4cc263b65488cfc600?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6816935ad2085e4cc263b65488cfc600?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40'/>            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
              <span class="tt-post-date-single">26 febrero, 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="http://www.reconquista.com.ar/wp-content/uploads/2020/02/2020-02-26NID_267114O_1.jpeg">
        <img class="img-responsive" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/x2020-02-26NID_267114O_1-820x394.jpeg.pagespeed.ic.0MwHoWg9wi.jpg">
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=COMENZÓ EL PLAN DE MEJORAMIENTO PARA ESCUELAS DE LA PROVINCIA - http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F02%2F26%2Fcomenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia%2F" class="wss">Comparte la Noticia</a></div>
<h2><em>En el marco de un convenio firmado con Nación, la iniciativa beneficia a instituciones educativas con tareas de pintura y desmalezamiento.</em> </h2>



<p>El Ministerio de Educación de la provincia confirmó que comenzó el operativo que asigna tareas de pintura y desmalezamiento -en 87 escuelas santafesinas- a titulares de planes de empleo. “El proyecto busca mejorar las condiciones de vida de los beneficiarios y, al mismo tiempo, nos permite preparar las instituciones para recibir a todos los chicos y las chicas en el primer día de clases”, aseguró la titular de la cartera, Adriana Cantero.</p>
<p>Y amplió: “Estamos hablando de una propuesta que otorga una oportunidad de trabajo, con un entramado solidario; una red de contención muy importante que vamos a fortalecer. Y con nuestra presencia no solo estamos avalando sino impulsando este tipo de proyectos, articulada entre el gobierno nacional y provincial”.</p>
<p>De la iniciativa, concebida en el marco de un convenio firmado con Nación, participa también el Ministerio de Desarrollo Social santafesino. “Cuando se trata de la posibilidad de brindar trabajo a través de las organizaciones sociales, nosotros estamos apoyando y trabajando en conjunto para que esta labor se pueda concluir rápidamente y que nuestras escuelas puedan relucir para el comienzo de clases”, afirmó el titular del área, Danilo Capitani.</p>
<p>En esa línea, el ministro destacó la vinculación de ambas carteras “a partir de la generación de un emprendimiento en las escuelas”. Y concluyó: “Vamos a acompañar a los trabajadores, cada uno con su especialidad, con el objetivo de que se pueda cumplir bien con la tarea, y que todos queden contentos: la comunidad, los directores, los chicos y los trabajadores, que van a poder percibir durante este mes un sueldo extra al sueldo social complementario”.</p>
<p>Los trabajos prevén tareas en 60 instituciones de Rosario y Gran Rosario, 12 escuelas de Santa Fe y Gran Santa Fe, y otros 15 establecimientos en el interior de la provincia. Allí se realizarán tareas de limpieza, pintura y desmalezamiento hasta el inicio del próximo ciclo lectivo.</p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F02%2F26%2Fcomenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia%2F&#038;via=reconquistasf" class="twitter-share-button">Twittear</a></div>
<!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=COMENZÓ EL PLAN DE MEJORAMIENTO PARA ESCUELAS DE LA PROVINCIA - http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F02%2F26%2Fcomenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia%2F" class="wss">Comparte la Noticia</a></div>        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
            
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Anterior</div>
          <a class="tt-blog-nav-title" href="http://www.reconquista.com.ar/2020/02/26/lobo-esta-se-consagro-campeon-del-cuadrangular-de-basquetbol-dos-orillas/" rel="prev">«Lobo Está» se consagró campeón del Cuadrangular de Básquetbol «Dos Orillas»</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Próximo</div>
          <a class="tt-blog-nav-title" href="http://www.reconquista.com.ar/2020/02/26/acuerdo-en-la-paritaria-nacional-docente/" rel="next">Acuerdo en la paritaria nacional Docente</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          <div id="recent-posts-5" class="sidebar-item widget widget_recent_posts_entries">    <div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">Últimas Noticias</h5></div><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-41375 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/26/el-gobierno-decidio-eliminar-la-seguridad-del-hospital-de-reconquista/">
      <img width="80" height="47" src="http://www.reconquista.com.ar/wp-content/uploads/2019/11/80x47xhospital-22-11-19.jpg.pagespeed.ic.TKyHdDC74c.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2019/11/xhospital-22-11-19.jpg.pagespeed.ic.82bSr0xsj3.jpg 1100w, http://www.reconquista.com.ar/wp-content/uploads/2019/11/xhospital-22-11-19-600x355.jpg.pagespeed.ic.8tnBh2Ahki.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2019/11/xhospital-22-11-19-300x177.jpg.pagespeed.ic.skjTV6qMrY.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2019/11/xhospital-22-11-19-768x454.jpg.pagespeed.ic.F_OUPgA6Og.jpg 768w, http://www.reconquista.com.ar/wp-content/uploads/2019/11/xhospital-22-11-19-1024x605.jpg.pagespeed.ic.-eMGIaxlmk.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/26/el-gobierno-decidio-eliminar-la-seguridad-del-hospital-de-reconquista/">El gobierno decidió eliminar la seguridad del Hospital de Reconquista</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/locales/" rel="category tag">Locales</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-41373 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/26/acuerdo-en-la-paritaria-nacional-docente/">
      <img width="80" height="37" src="http://www.reconquista.com.ar/wp-content/uploads/2017/09/80x37xCLASES.jpg.pagespeed.ic.BhxroxyfCi.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2017/09/xCLASES.jpg.pagespeed.ic.1jOcN1mjLb.jpg 1280w, http://www.reconquista.com.ar/wp-content/uploads/2017/09/xCLASES-600x275.jpg.pagespeed.ic.hoyzjqztP0.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2017/09/xCLASES-300x137.jpg.pagespeed.ic.nYprmrIUDw.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2017/09/xCLASES-768x352.jpg.pagespeed.ic.7FVzBaeUS6.jpg 768w, http://www.reconquista.com.ar/wp-content/uploads/2017/09/xCLASES-1024x469.jpg.pagespeed.ic.AeeFvhn7bw.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/26/acuerdo-en-la-paritaria-nacional-docente/">Acuerdo en la paritaria nacional Docente</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/nacionales/" rel="category tag">Nacionales</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-41370 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/26/comenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/x2020-02-26NID_267114O_1-80x80.jpeg.pagespeed.ic.63zZUdbwTK.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/x2020-02-26NID_267114O_1-80x80.jpeg.pagespeed.ic.63zZUdbwTK.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/x2020-02-26NID_267114O_1-150x150.jpeg.pagespeed.ic.iFUKmvxfwF.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/x2020-02-26NID_267114O_1-300x300.jpeg.pagespeed.ic.8ZlmEhpa2y.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/26/comenzo-el-plan-de-mejoramiento-para-escuelas-de-la-provincia/">COMENZÓ EL PLAN DE MEJORAMIENTO PARA ESCUELAS DE LA PROVINCIA</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/provinciales/" rel="category tag">Provinciales</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-41367 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/26/lobo-esta-se-consagro-campeon-del-cuadrangular-de-basquetbol-dos-orillas/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/EL-TORNEO-SOCIAL-DE-BÁSQUETBOL-EN-RECONQUISTA-TIENE-CAMPEÓN-2-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/EL-TORNEO-SOCIAL-DE-BÁSQUETBOL-EN-RECONQUISTA-TIENE-CAMPEÓN-2-80x80.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/EL-TORNEO-SOCIAL-DE-BÁSQUETBOL-EN-RECONQUISTA-TIENE-CAMPEÓN-2-150x150.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/EL-TORNEO-SOCIAL-DE-BÁSQUETBOL-EN-RECONQUISTA-TIENE-CAMPEÓN-2-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/26/lobo-esta-se-consagro-campeon-del-cuadrangular-de-basquetbol-dos-orillas/">«Lobo Está» se consagró campeón del Cuadrangular de Básquetbol «Dos Orillas»</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/locales/" rel="category tag">Locales</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-41365 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/26/la-municipalidad-de-reconquista-afianza-las-acciones-dentro-del-programa-de-proteccion-vial/">
      <img width="80" height="53" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/Controles-de-Tránsito-1-1.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/Controles-de-Tránsito-1-1.jpg 1232w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/Controles-de-Tránsito-1-1-300x199.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/Controles-de-Tránsito-1-1-1024x678.jpg 1024w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/Controles-de-Tránsito-1-1-768x509.jpg 768w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/26/la-municipalidad-de-reconquista-afianza-las-acciones-dentro-del-programa-de-proteccion-vial/">La Municipalidad de Reconquista afianza las acciones dentro del programa de Protección Vial</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/locales/" rel="category tag">Locales</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div><div class="empty-space marg-lg-b30"></div><div id="text-9" class="sidebar-item widget widget_text">			<div class="textwidget"><p><img class="aligncenter" src="/banners/muni-rqta-residuos.gif.pagespeed.ce.q5uE_7xEj_.gif"/></p>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="fbw_id-3" class="sidebar-item widget widget_fbw_id"><div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">Reconquista.com.ar en Facebook</h5></div><div class="empty-space marg-lg-b20"></div><div class="fb_loader" style="text-align: center !important;"><img src="http://www.reconquista.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif.pagespeed.ce.cS0TLTjJxn.gif" alt="Facebook Pagelike Widget"/></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/reconquistaSF " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></div><div class="empty-space marg-lg-b30"></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div id="text-23" class="sidebar-item widget widget_text"><div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">Publicite Aquí</h5></div><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><center><p><img src="/banners/disponible.gif.pagespeed.ce.OJTksKgAUG.gif"></p>
</center></div>
		</div><div class="empty-space marg-lg-b30"></div><div id="latest-posts-4" class="sidebar-item widget widget_latest_posts_entries">      

      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Populares</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

                <div class="tt-post type-3 post-40149 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-extincion tag-pesca tag-rio-parana tag-surubi">
                  <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/01/20/devastacion-en-el-parana-nadie-controla-y-extraen-50-000-surubies-por-dia/">
      <img width="213" height="160" src="http://www.reconquista.com.ar/wp-content/uploads/2020/01/213x160xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067.jpg.pagespeed.ic.KH5gwbc-Ih.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/01/multimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067.jpg.pagespeed.ce.OLKX7WdHnL.jpg 1032w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-600x450.jpg.pagespeed.ic.n5378TsOJp.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-300x225.jpg.pagespeed.ic.b1M7lPAvgD.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-1024x768.jpg.pagespeed.ic.7-KIcUBoAm.jpg 1024w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-768x576.jpg.pagespeed.ic.oNd1v-TRXg.jpg 768w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-97x73.jpg.pagespeed.ic.mb0I7EPsF-.jpg 97w" sizes="(max-width: 213px) 100vw, 213px"/>    </a>
            <div class="tt-post-info">
            <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/01/20/devastacion-en-el-parana-nadie-controla-y-extraen-50-000-surubies-por-dia/"><small>Devastación en el Paraná: nadie controla y extraen 50.000 surubíes por día</small></a>
                  <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">20 enero, 2020</span>
          </div>
            </div>
        </div>
                                


        <div class="empty-space marg-lg-b30"></div>
        
        <ul class="tt-post-list type-2">
                    <li>
            <div class="tt-post type-7 clearfix">
                      <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/19/el-nino-que-se-suicido-vivia-un-infierno/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/SM-casa-niño-suicidio-reconquista-19022020-696x392-1-80x80.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/SM-casa-niño-suicidio-reconquista-19022020-696x392-1-80x80.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/SM-casa-niño-suicidio-reconquista-19022020-696x392-1-150x150.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/SM-casa-niño-suicidio-reconquista-19022020-696x392-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                <div class="tt-post-info">
                    <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/19/el-nino-que-se-suicido-vivia-un-infierno/">El niño que se suicidó vivía un “infierno”</a>
                      <div class="tt-post-label">
                    <span class="tt-post-date">19 febrero, 2020</span>
          </div>
                </div>
            </div>                                    
          </li>
                    <li>
            <div class="tt-post type-7 clearfix">
                      <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/12/hallaron-partes-del-cuerpo-mutilado-de-una-mujer/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/x0001677129-80x80.jpg.pagespeed.ic.4v5B8zSfV_.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/x0001677129-80x80.jpg.pagespeed.ic.4v5B8zSfV_.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/x0001677129-150x150.jpg.pagespeed.ic.qyY-th77Nn.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/x0001677129-300x300.jpg.pagespeed.ic.rql5Lopcr9.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                <div class="tt-post-info">
                    <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/12/hallaron-partes-del-cuerpo-mutilado-de-una-mujer/">Hallaron partes del cuerpo mutilado de una mujer</a>
                      <div class="tt-post-label">
                    <span class="tt-post-date">12 febrero, 2020</span>
          </div>
                </div>
            </div>                                    
          </li>
                    <li>
            <div class="tt-post type-7 clearfix">
                      <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/15/el-ceo-de-vicentin-que-quiso-ser-gobernador-de-santa-fe/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xnard_1_crop1581719172380.jpg_501420591-80x80.jpg.pagespeed.ic.Q1AluMDr3U.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xnard_1_crop1581719172380.jpg_501420591-80x80.jpg.pagespeed.ic.Q1AluMDr3U.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/xnard_1_crop1581719172380.jpg_501420591-150x150.jpg.pagespeed.ic.mgAHkxTmfH.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/xnard_1_crop1581719172380.jpg_501420591-300x300.jpg.pagespeed.ic.6YN05Uc4UO.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                <div class="tt-post-info">
                    <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/15/el-ceo-de-vicentin-que-quiso-ser-gobernador-de-santa-fe/">El CEO de Vicentín que quiso ser gobernador de Santa Fe</a>
                      <div class="tt-post-label">
                    <span class="tt-post-date">15 febrero, 2020</span>
          </div>
                </div>
            </div>                                    
          </li>
                    <li>
            <div class="tt-post type-7 clearfix">
                      <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/12/el-hospital-de-reconquista-acumula-denuncias/">
      <img width="80" height="53" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/80x53xhospital-reconquista-696x464-1.jpg.pagespeed.ic.XyQnqYYpXl.jpg" class="img-responsive wp-post-image" alt="" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xhospital-reconquista-696x464-1.jpg.pagespeed.ic.rMf4nFJQ1d.jpg 696w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/xhospital-reconquista-696x464-1-600x400.jpg.pagespeed.ic.dpnx7cw5dX.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/xhospital-reconquista-696x464-1-300x200.jpg.pagespeed.ic.Aya4hddQ87.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                <div class="tt-post-info">
                    <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/02/12/el-hospital-de-reconquista-acumula-denuncias/">El Hospital de Reconquista acumula denuncias</a>
                      <div class="tt-post-label">
                    <span class="tt-post-date">12 febrero, 2020</span>
          </div>
                </div>
            </div>                                    
          </li>
                                    
        </ul> 
              </div>

      </div><div class="empty-space marg-lg-b30"></div><div id="text-18" class="sidebar-item widget widget_text"><div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">twiter &#8211; ReconquistaSF</h5></div><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/reconquistasf/lists/noticias-de-twitter" data-widget-id="395164288333012993">Tweets de https://twitter.com/reconquistasf/lists/noticias-de-twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


<div class="tt-shortcode-2 visible">
  <div class="tt-post type-4">
    <div class="tt-title-block">
      <h3 class="tt-title-text">Siguiente</h3>
      <span class="tt-shortcode-2-close"></span>
    </div>
    <div class="empty-space marg-lg-b20"></div>
          <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/26/acuerdo-en-la-paritaria-nacional-docente/">
        <img class="img-responsive" src="http://www.reconquista.com.ar/wp-content/uploads/2017/09/xCLASES.jpg.pagespeed.ic.1jOcN1mjLb.jpg" alt="">
      </a>
        <div class="tt-post-info">
      <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/02/26/acuerdo-en-la-paritaria-nacional-docente/"><small>Acuerdo en la paritaria nacional Docente</small></a>
          <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">26 febrero, 2020</span>
          </div>
      </div>
  </div>
</div>


</div>
</div>
<style id='mystyle-css' media='all'>div#buttonface{margin:20px 0 20px 0;width:50px;height:50px;float:left;background:url(/wp-content/plugins/comments-facebook/images/xfacebook.png.pagespeed.ic.T1UO00g-jR.png)}div#buttongoogle{margin:20px 0 20px 10px;width:50px;height:50px;float:left;background:url(/wp-content/plugins/comments-facebook/images/xgoogle.png.pagespeed.ic.FpAfgn4F20.png)}div#buttontwitter{margin:20px 0 20px 10px;width:50px;height:50px;float:left;background:url(/wp-content/plugins/comments-facebook/images/xtwitter.png.pagespeed.ic.HjQG-vzE7y.png)}</style>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/www.reconquista.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script src="http://www.reconquista.com.ar/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==5.1.6+wp-includes,_js,_comment-reply.min.js,qver==5.3.2.pagespeed.jc.uCRsuZ6tAX.js"></script><script>eval(mod_pagespeed_aDWx5BmyP9);</script>
<script>eval(mod_pagespeed_xVOpiQk3yi);</script>
<script type='text/javascript'>//<![CDATA[
var magplus_ajax={"ajaxurl":"http:\/\/www.reconquista.com.ar\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/www.reconquista.com.ar\/wp-content\/themes\/magplus"};
//]]></script>
<script src="http://www.reconquista.com.ar/wp-content,_themes,_magplus,_js,_global.js,qver==5.3+wp-content,_themes,_magplus,_js,_match.height.min.js,qver==5.3+wp-content,_themes,_magplus,_js,_jquery.appear.min.js,qver==5.3+wp-content,_themes,_magplus,_js,_parallax.min.js,qver==5.3+wp-includes,_js,_imagesloaded.min.js,qver==3.2.0.pagespeed.jc.2nzjb4tUZQ.js"></script><script>eval(mod_pagespeed_IQnDeS89KZ);</script>
<script>eval(mod_pagespeed_Ah1_4Mo7o3);</script>
<script>eval(mod_pagespeed_zOX24UGrm6);</script>
<script>eval(mod_pagespeed_PGaZHz2JVs);</script>
<script>eval(mod_pagespeed_Che1xByOQs);</script>
<script type='text/javascript'>//<![CDATA[
var newsletter={"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
//]]></script>
<script src="http://www.reconquista.com.ar/wp-content,_plugins,_newsletter,_subscription,_validate.js,qver==6.5.1+wp-includes,_js,_wp-embed.min.js,qver==5.3.2.pagespeed.jc.2URHSFB6U2.js"></script><script>eval(mod_pagespeed_xPrqlKY8W3);</script>
<script>eval(mod_pagespeed_53B81jO0WE);</script>
<script type='text/javascript'>//<![CDATA[
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
//]]></script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>//<![CDATA[
var milapfbwidgetvars={"app_id":"503595753002055","select_lng":"es_LA"};
//]]></script>
<script type='text/javascript'>//<![CDATA[
jQuery(window).bind('load',function(){jQuery('.fb_loader').hide();});jQuery(document).ready(function(){appid=milapfbwidgetvars.app_id;select_lng=milapfbwidgetvars.select_lng;if(select_lng==''){select_lng='en_US';}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/"+select_lng+"/sdk.js#xfbml=1&version=v2.4&appId="+appid;fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});
//]]></script>
</body>
</html>
