<!doctype html>
<html class="no-js" lang="es">
  <head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1710871-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-1710871-1');</script>
<!-- Fin Google Analytics -->

    <meta charset="UTF-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Para el ex ministro Pullaro, el gobernador puso un doble comando en Seguridad &#8211; Reconquista.com.ar</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Reconquista.com.ar &raquo; Feed" href="http://www.reconquista.com.ar/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Reconquista.com.ar &raquo; Feed de los comentarios" href="http://www.reconquista.com.ar/comments/feed/"/>
<link rel="amphtml" href="http://www.reconquista.com.ar/amp/2020/08/28/para-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad/"/>		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.reconquista.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://www.reconquista.com.ar/wp-includes/css/dist/block-library/A.style.min.css,qver=5.5.pagespeed.cf.YqX3TttOdK.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-block-library-theme-css' href='http://www.reconquista.com.ar/wp-includes/css/dist/block-library/theme.min.css,qver=5.5.pagespeed.ce.m9MT-86WiO.css' type='text/css' media='all'/>
<style id='contact-form-7-css' media='all'>.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(/wp-content/plugins/contact-form-7/images/ajax-loader.gif.pagespeed.ce.r5YrN3eaRD.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}div.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style>
<style id='wpt-twitter-feed-css' media='all'>.wpt-header iframe{float:right}.wpt-left{float:left;margin-right:10px}.wpt-right{float:right;margin-left:10px}.wpt-twitter-name{font-size:120%;line-height:1}.wpt-twitter-id{display:inline-block;margin-top:.5em}.wpt-tweet-time{font-size:90%}.wpt-latest-tweets li,.wpt-search-tweets li{margin-bottom:.75em;list-style-type:none}.wpt-intents-border{border-top:1px solid;opacity:.3;margin:5px 0}.wpt-intents{padding:0 0 5px;text-align:center;font-size:12px}.wpt-twitter-image{width:100%;height:auto}.wpt-intents a span{width:16px;height:16px;display:inline-block;margin-right:3px;position:relative;top:2px}.wpt-intents .wpt-reply span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) 0}.wpt-intents .wpt-retweet span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -80px}.wpt-intents .wpt-favorite span{background:url(/wp-content/plugins/wp-to-twitter/images/xspritev2.png.pagespeed.ic.k2amG4NTxM.png) -32px}.wpt-intents .wpt-reply:hover span,.wpt-intents .wpt-reply:focus span{background-position:-16px}.wpt-intents .wpt-retweet:hover span,.wpt-intents .wpt-retweet:focus span{background-position:-96px}.wpt-intents .wpt-favorite:hover span,.wpt-intents .wpt-favorite:focus span{background-position:-48px}.retweeted .wpt-intents .wpt-retweet span{background-position:-112px}.favorited .wpt-intents .wpt-favorite span{background-position:-64px}.wpt-intents a span.intent-text{width:auto;height:auto;margin:0;top:0;background:none}</style>
<style id='wss-style-css' media='all'>@media (min-width:800px){.wss_container{display:none}}.wss_container{margin-bottom:15px;border-radius:5px}.wss{background:url("/wp-content/plugins/wss-company-whatsapp-sharing-button/images/whatsapps_icon.png") no-repeat scroll 7px 10px / 40px auto !important;width:87%;display:inline-block!important;position:relative;cursor:pointer;border-radius:5px;background-color:#5cbe4a;background-repeat:no-repeat;background-position:2px 2px;padding:16px 3px 18px 58px;font-family:Rboto;letter-spacing:.4px;cursor:pointer;font-weight:400;text-transform:none;color:#fff!important;line-height:26px;text-decoration:none;text-align:left;font-size:20px;border-bottom:none!important}</style>
<link rel='stylesheet' id='magplus-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='magplus-material-icon-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-theme-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.font-awesome.min.css,qver=5.3.pagespeed.cf.jBrWCt-D4j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ytv-playlist-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.ytv.css,qver=5.3.pagespeed.cf.3w7sHsQV5Z.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bootstrap-theme-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.bootstrap.min.css,qver=5.3.pagespeed.cf.zM0-wO6eqW.css' type='text/css' media='all'/>
<link rel='stylesheet' id='magplus-main-style-css' href='http://www.reconquista.com.ar/wp-content/themes/magplus/css/A.style.css,qver=5.3.pagespeed.cf.dgyhgtn1gZ.css' type='text/css' media='all'/>
<style id='magplus-main-style-inline-css' type='text/css'>@font-face{font-family:;src:;font-weight:normal;font-style:normal}.tt-header-type-5 .logo,.tt-header .logo{max-width:autopx;height:85px;line-height:85px}.tt-mslide-cat,.tt-slide-2-cat,.tt-mblock-cat{display:none!important}.tt-mslide-author,.tt-mblock-label>span{display:none!important}.tt-mslide-date{display:none!important}.tt-mslide-views{display:none!important}.tt-post-author-single,.tt-blog-user-img{display:none!important}.coment-item{display:none}body.archive .tt-post-views{display:none!important}@media (max-width:767px){.tt-shortcode-2{display:none}.tt-iframe.smallVid{display:block!important}}</style>
<link rel='stylesheet' id='newsletter-css' href='http://www.reconquista.com.ar/wp-content/plugins/newsletter/A.style.css,qver=6.8.4.pagespeed.cf.nx3xFnDozs.css' type='text/css' media='all'/>
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://www.reconquista.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<script type='text/javascript' src='http://www.reconquista.com.ar/wp-includes/js/jquery/jquery.js,qver=1.12.4-wp.pagespeed.jm.gp20iU5FlU.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="http://www.reconquista.com.ar/wp-json/"/><link rel="alternate" type="application/json" href="http://www.reconquista.com.ar/wp-json/wp/v2/posts/47050"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.reconquista.com.ar/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.reconquista.com.ar/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Carlos De Grandis: “Es un día histórico para Puerto General San Martín”' href='http://www.reconquista.com.ar/2020/08/28/carlos-de-grandis-es-un-dia-historico-para-puerto-general-san-martin/'/>
<link rel='next' title='COVID-19: La provincia resolvió el cambio de fase en cuatro localidades del departamento Vera' href='http://www.reconquista.com.ar/2020/08/28/covid-19-la-provincia-resolvio-el-cambio-de-fase-en-cuatro-localidades-del-departamento-vera/'/>
<meta name="generator" content="WordPress 5.5"/>
<link rel="canonical" href="http://www.reconquista.com.ar/2020/08/28/para-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad/"/>
<link rel='shortlink' href='http://www.reconquista.com.ar/?p=47050'/>
<link rel="alternate" type="application/json+oembed" href="http://www.reconquista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F08%2F28%2Fpara-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.reconquista.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F08%2F28%2Fpara-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad%2F&#038;format=xml"/>
<meta name="framework" content="Redux 4.1.15"/>
<style type="text/css" media="all"></style>
  
  <div id="fb-root"></div>
  
	<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=138684186645&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    <style>#fbcomments,.fb-comments,.fb-comments iframe[style],.fb-comments span{width:100%!important}</style>
			<meta property="fb:pages" content="ReconquistaSF"/>
							<meta property="ia:markup_url" content="http://www.reconquista.com.ar/2020/08/28/para-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad/?ia_markup=1"/>
				    <meta property="og:image" content="http://www.reconquista.com.ar/wp-content/uploads/2019/09/pullaro-conferencia-18-9-19.jpg"/>
    <meta name="twitter:image:src" content="http://www.reconquista.com.ar/wp-content/uploads/2019/09/pullaro-conferencia-18-9-19.jpg">
  <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="twitter:widgets:link-color" content="#000000"/><meta name="twitter:widgets:border-color" content="#000000"/><meta name="twitter:partner" content="tfwp"/><link rel="icon" href="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xcropped-logo1-32x32.png.pagespeed.ic.QCdJm8QuR9.png" sizes="32x32"/>
<link rel="icon" href="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xcropped-logo1-192x192.png.pagespeed.ic.tH9BxR8Zv5.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xcropped-logo1-180x180.png.pagespeed.ic.kT-v_Ea9mz.png"/>
<meta name="msapplication-TileImage" content="http://www.reconquista.com.ar/wp-content/uploads/2020/02/cropped-logo1-270x270.png"/>

<meta name="twitter:card" content="summary"/><meta name="twitter:title" content="Para el ex ministro Pullaro, el gobernador puso un doble comando en Seguridad"/><meta name="twitter:site" content="@reconquistasf"/><meta name="twitter:description" content="El diputado provincial sostuvo por LT10 que la interna entre Sain y Sarnaglia empeoraron  los índices de seguridad pública.   Tras el duro discurso que realizó, este jueves en la Cámara de Diputados de la provincia,  el ex ministro de Seguridad y diputado provincial Maximiliano Pullaro dialogó con el programa “De Diez”. En primer lugar, Pullaro&hellip;"/><meta name="twitter:image" content="http://www.reconquista.com.ar/wp-content/uploads/2019/09/pullaro-conferencia-18-9-19.jpg"/>
<style type="text/css" id="magplus_theme_options-dynamic-css" title="dynamic-css" class="redux-options-output">.text-logo{font-display:swap}.tt-heading-title{font-display:swap}#loading-text,
      .simple-text h1,
      .c-h1,.simple-text h2,
      .c-h2,.simple-text h3,.c-h3,.simple-text h4,.c-h4,.simple-text h5,.c-h5,.simple-text h6,
      .c-h6,.simple-text.font-poppins,.c-btn.type-1,.c-btn.type-2,.c-btn.type-3,.c-input,
      .tt-mobile-nav > ul > li > a,.tt-mobile-nav > ul > li > ul > li > a,
      .tt-header .main-nav > ul > li:not(.mega) > ul > li > a,.tt-mega-list a,.tt-s-popup-title,
      .tt-title-text,.tt-title-block-2,
      .comment-reply-title,.tt-tab-wrapper.type-1 .tt-nav-tab-item,
      .tt-f-list a,.tt-footer-copy,.tt-pagination a,.tt-blog-user-content,.tt-author-title,.tt-blog-nav-label,
      .tt-blog-nav-title,.tt-comment-label,.tt-search input[type="text"],.tt-share-title,.tt-mblock-label, .page-numbers a,.page-numbers span, .footer_widget.widget_nav_menu li a, .tt-h1-title, .tt-h4-title, .tt-h2-title, .shortcode-4 .tt-title-slider a, .footer_widget .tt-title-block.type-2 .tt-title-text, .footer_widget .tt-newsletter-title.c-h4 small{font-display:swap}.tt-header .main-nav>ul>li>a{font-display:swap}.tt-header .main-nav > ul > li:not(.mega) > ul > li > a, .tt-mega-list a, .mega.type-2 ul.tt-mega-wrapper li>ul a, .tt-header .main-nav>ul>li:not(.mega)>ul>li>ul>li>a{font-display:swap}body,.tt-title-ul,.simple-text.title-droid h1,.simple-text.title-droid h2,.simple-text.title-droid h3,.simple-text.title-droid h4,.simple-text.title-droid h5,.simple-text.title-droid h6,.tt-tab-wrapper.tt-blog-tab .tt-nav-tab .tt-nav-tab-item,.tt-header .main-nav,.tt-header .top-menu a,.tt-post-bottom,.tt-post-label,.tt-s-popup-field input[type="text"],.tt-slide-2-title span,input,textarea,.tt-post-cat,.tt-slider-custom-marg .c-btn.type-3,.tt-mslide-label,select,.tt-post-breaking-news .tt-breaking-title,.sidebar-item.widget_recent_posts_entries .tt-post.dark .tt-post-cat,.shortcode-4 .simple-text,.woocommerce-result-count{font-display:swap}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
<!-- Codigo Publicidad Google Para Moviles -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7371570495491205",enable_page_level_ads:true});</script>

<!-- Fin Codigo Publicidad Google Para Moviles -->

  </head>
  <body class="post-template-default single single-post postid-47050 single-format-standard wp-embed-responsive  full-page header-style13 tt-top-header-enable tt-disable-sticky wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

  <div id="wrapper">

      <div id="loader-wrapper">
      <div id="loader"></div>
      <div id="loading-text">Cargando... El Portal de la Ciudad de Reconquista</div>
    </div>
        <div class="tt-mobile-block">
        <div class="tt-mobile-close"></div>
            <a href="http://www.reconquista.com.ar/" class="logo httpwwwreconquistacomarwp-contentthemesmagplusimgheaderlogo_2png"><img src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xlogo1.png.pagespeed.ic.A_iVcD0OCl.png" alt="Reconquista.com.ar"></a>
            <nav class="tt-mobile-nav">
          <ul id="side-header-nav" class="side-menu"><li id="menu-item-298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.reconquista.com.ar">Inicio</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.reconquista.com.ar/category/locales/">Locales</a></li>
<li id="menu-item-300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.reconquista.com.ar/category/provinciales/">Provinciales</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.reconquista.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-39899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39899"><a href="http://www.reconquista.com.ar/category/general/">General</a></li>
<li id="menu-item-39900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39900"><a href="http://www.reconquista.com.ar/category/mundo/">Mundo</a></li>
<li id="menu-item-39901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39901"><a href="http://www.reconquista.com.ar/category/tecnologia/">Tecnología</a></li>
</ul>        </nav>
    </div>
    <div class="tt-mobile-overlay"></div>
        <div class="tt-s-popup">
      <div class="tt-s-popup-overlay"></div>
      <div class="tt-s-popup-content">
        <div class="tt-s-popup-layer"></div>
        <div class="tt-s-popup-container">
          <form action="http://www.reconquista.com.ar/" method="get" class="tt-s-popup-form">
            <div class="tt-s-popup-field">
              <input type="text" id="s" name="s" value="" placeholder="Búsquda" class="input" required>
              <div class="tt-s-popup-devider"></div>
              <h3 class="tt-s-popup-title">Búsquda</h3>     
            </div>
            <a href="#" class="tt-s-popup-close"></a>
          </form> 
        </div>
      </div>
    </div>
        <div class="tt-video-popup">
      <div class="tt-video-popup-overlay"></div>
      <div class="tt-video-popup-content">
        <div class="tt-video-popup-layer"></div>
        <div class="tt-video-popup-container">
          <div class="tt-video-popup-align">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe class="embed-responsive-item" src="about:blank"></iframe>
            </div>
          </div>
          <div class="tt-video-popup-close"></div>
        </div>
      </div>
    </div> 

    <div class="tt-thumb-popup">
      <div class="tt-thumb-popup-overlay"></div>
      <div class="tt-thumb-popup-content">
        <div class="tt-thumb-popup-layer"></div>
        <div class="tt-thumb-popup-container">
          <div class="tt-thumb-popup-align">
            <img class="tt-thumb-popup-img img-responsive" src="about:blank" alt="">
          </div>
          <div class="tt-thumb-popup-close"></div>
        </div>
      </div>
    </div>  
  
  <div id="content-wrapper">
  
<!-- HEADER -->
<header class="tt-header header-style13 tt-header-style-link full-page">
  <div class="tt-header-wrapper">


    <div class="top-inner clearfix">
      <div class="container">
        
    <a href="http://www.reconquista.com.ar/" class="logo tt-logo-1x"><img src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/Nx85xrqta2020-4.jpg.pagespeed.ic.8r8On-auFA.jpg" alt="Reconquista.com.ar" width="auto" height="85"></a>
                            <div class="cmn-toggle-switch"><span></span></div>
        <div class="cmn-mobile-switch"><span></span></div>
        <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a>
      </div>
    </div>


    <div class="toggle-block">
      <div class="toggle-block-container">
        <nav class="main-nav clearfix">
          <ul id="nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-298"><a href="http://www.reconquista.com.ar">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-299"><a href="http://www.reconquista.com.ar/category/locales/">Locales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300"><a href="http://www.reconquista.com.ar/category/provinciales/">Provinciales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301"><a href="http://www.reconquista.com.ar/category/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39899"><a href="http://www.reconquista.com.ar/category/general/">General</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39900"><a href="http://www.reconquista.com.ar/category/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39901"><a href="http://www.reconquista.com.ar/category/tecnologia/">Tecnología</a></li></ul>        </nav>


        <div class="nav-more">
          <div id="cont_15f0b1213655b0779b88d6dc2d4b4b61"><script type="text/javascript" async src="https://www.meteored.com.ar/wid_loader/15f0b1213655b0779b88d6dc2d4b4b61"></script></div>        </div>

        <div class="nav-more nav-more-left">
                  <div class="tt-post-breaking-news tt-post type-7 clearfix">
                  <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/28/la-provincia-continua-garantizando-alimentos-a-mas-de-190-000-alumnas-y-alumnos-santafesinos/">
      <img width="110" height="81" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-13-110x81.jpg.pagespeed.ic.5W_SEtdH3b.jpg" class="img-responsive wp-post-image" alt="" loading="lazy"/>    </a>
            <div class="tt-post-info">
            <h6 class="c-h6 tt-breaking-title">Última Noticia</h6>
                <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/28/la-provincia-continua-garantizando-alimentos-a-mas-de-190-000-alumnas-y-alumnos-santafesinos/">La provincia continúa garantizando alimentos a más de 190.000 alumnas y alumnos santafesinos</a>
            </div>
        </div>
              </div>


                <div class="top-line clearfix">
          <div class="container">
            <div class="top-line-left">
              <div class="top-line-entry">
                <ul class="top-menu">                  
                                  </ul>
              </div>
            </div>


            <div class="top-line-right">
              <div class="top-line-entry">
                <ul class="top-social">
                  <li><a href="https://www.twitter.com/ReconquistaSF/"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCL7r9wxMwh8_aelGXMHBUZg"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/ReconquistaSF/"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.facebook.com/ReconquistaSF/"><i class="fa fa-facebook"></i></a></li> 
                </ul>
              </div>                                
            </div>




          </div>
        </div>
        

      </div>
    </div>
  </div>
</header>
  <section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><br>
<center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rqta-wp-728x90-2016 -->
<ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7371570495491205" data-ad-slot="5414956684"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div></section>

<div class="container">
    <div class="empty-space marg-lg-b60 marg-sm-b40 marg-xs-b30"></div>
  
    <div class="row">
    <div class="col-md-8">

 <!-- dual sidebar-->

                <article class="post-47050 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares tag-policia tag-pullaro tag-santa-fe tag-seguridad">
        <!-- TT-BLOG-CATEGORY -->
        <div class="tt-blog-category post-single text-center">
                          <a class="c-btn type-3 color-3" href="http://www.reconquista.com.ar/category/titulares/">Titulares</a>
                     </div>


        <div class="empty-space marg-lg-b10"></div>
        <h1 class="c-h1 text-center">Para el ex ministro Pullaro, el gobernador puso un doble comando en Seguridad</h1>
        <div class="empty-space marg-lg-b5"></div>

        <!-- TT-BLOG-USER -->
        <div class="text-center">
          <div class="tt-blog-user clearfix">

            <a class="tt-blog-user-img" href="http://www.reconquista.com.ar/author/melissa-nardin/">
              <img alt='' src='http://0.gravatar.com/avatar/6816935ad2085e4cc263b65488cfc600?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6816935ad2085e4cc263b65488cfc600?s=80&#038;d=mm&#038;r=g 2x' class='tt-comment-form-ava avatar-40 photo' height='40' width='40' loading='lazy'/>            </a>
            <div class="tt-blog-user-content">
              <span class="tt-post-author-single"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
              <span class="tt-post-date-single">28 agosto, 2020</span>
            </div>
          </div>                            
        </div>

        <div class="empty-space marg-lg-b10"></div>

        
        <!-- TT-DEVIDER -->
        <div class="tt-devider"></div>
        <div class="empty-space marg-lg-b20"></div>

                    <a class="tt-thumb" href="http://www.reconquista.com.ar/wp-content/uploads/2019/09/pullaro-conferencia-18-9-19.jpg">
        <img class="img-responsive" src="http://www.reconquista.com.ar/wp-content/uploads/2019/09/xpullaro-conferencia-18-9-19.jpg.pagespeed.ic.YpsjeqprBs.jpg">
        <span class="tt-thumb-icon">
          <i class="fa fa-arrows-alt" aria-hidden="true"></i>
        </span>
      </a>
          
        
        <div class="empty-space marg-lg-b40 marg-sm-b30"></div>

        <div class="simple-text size-4 tt-content title-droid margin-big">
          <!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Para el ex ministro Pullaro, el gobernador puso un doble comando en Seguridad - http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F08%2F28%2Fpara-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad%2F" class="wss">Comparte la Noticia</a></div>
<p>El diputado provincial sostuvo por LT10 que la interna entre Sain y Sarnaglia empeoraron  los índices de seguridad pública.  </p>
<p>Tras el duro discurso que realizó, este jueves en la Cámara de Diputados de la provincia,  el ex ministro de Seguridad y diputado provincial <strong>Maximiliano Pullaro dialogó con el programa “De Diez”.</strong></p>
<p>En primer lugar, Pullaro sostuvo que “es muy grave que el Jefe de Policía declare en la causa del empresario corrupto que coimeaba a fiscales y policías y mucho más complicado es si hubo una alteración de la prueba, como dice Sarnaglia, para tumbarlo de su cargo. Yo guardé durante 8 meses un respetuoso silencio para no generar problemas pero ayer se cruzaron algunos límites”.</p>
<p>Además,  el ex ministro sostuvo que <strong>“mis críticas no son a Marcelo Sain (que sabe muchísimo), sino a Perotti. El gobernador fue el que puso un doble comando para las fuerzas de seguridad colocando a Sarnaglia (un comisario político) que reporta a él directamente, sin que sepa el ministro. Hoy tenemos más homicidios y más robos calificados que el año pasado, a pesar de la pandemia que bajó el delito en todos lados”.</strong></p>
<p><strong>“Hoy, el ministro de Seguridad no tiene el poder para ordenar a la policía porque la voz de mando la tenía Sarnaglia y no le respondía. Esta interna es muy grave. El gobernador tiene que tomar cartas en el asunto en este tema porque nos jode la vida a todos.</strong> El ministro tiene que tener el  poder para que pueda llevar adelanta las transformaciones que enarbola en sus discursos ”, subrayó.</p>
<p>Consultado sobre cómo analiza la gestión de Marcelo Sain al frente del ministerio, el diputado opinó que “<strong>tenemos una policía con muchas virtudes y muchos defectos. Ahora, nunca fue tan maltratada y descalificada por un gobierno como este.  Es muy difícil que te respondan si le pegas todo el día.</strong> Nosotros cometimos muchos errores seguramente pero intentamos sacar lo mejor de la fuerza y mejoramos algunos índices de seguridad pública. Nuestros índices eran mejores a los actuales”.</p>
<p>Sobre los ascensos policiales, el ex ministro reclamó que se lleven adelante estos procesos, que se reparen los móviles rotos y que se les mejore el sueldo como a todos los empleados públicos (que esperan desde hace meses).</p>
<p> Finalmente,<strong> Pullaro intimó al gobernador que mande las tres leyes de seguridad pública que prometió para que se puedan discutir en la Legislatura y entre todas las fuerzas políticas se construya una política de Estado en esta materia.    </strong></p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F08%2F28%2Fpara-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad%2F&#038;via=reconquistasf" class="twitter-share-button">Twittear</a></div>
<!--WhatsApp Share for WordPress:https://www.wsscompany.com.ve/ --><div class="wss_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Para el ex ministro Pullaro, el gobernador puso un doble comando en Seguridad - http%3A%2F%2Fwww.reconquista.com.ar%2F2020%2F08%2F28%2Fpara-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad%2F" class="wss">Comparte la Noticia</a></div>        </div>
                
      </article>

      <div class="empty-space marg-lg-b30 marg-sm-b30"></div>
      <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="http://www.reconquista.com.ar/tag/policia/" rel="tag">policia</a></li><li><a href="http://www.reconquista.com.ar/tag/pullaro/" rel="tag">pullaro</a></li><li><a href="http://www.reconquista.com.ar/tag/santa-fe/" rel="tag">santa fe</a></li><li><a href="http://www.reconquista.com.ar/tag/seguridad/" rel="tag">seguridad</a></li></ul>      
    
    <div class="empty-space marg-lg-b50 marg-sm-b30"></div>


    

    
    <!-- TT-NAV -->
    <div class="row">

            <div class="col-sm-6">
        <div class="tt-blog-nav left">
          <div class="tt-blog-nav-label">Anterior</div>
          <a class="tt-blog-nav-title" href="http://www.reconquista.com.ar/2020/08/28/carlos-de-grandis-es-un-dia-historico-para-puerto-general-san-martin/" rel="prev">Carlos De Grandis: “Es un día histórico para Puerto General San Martín”</a> 
        </div>
        <div class="empty-space marg-xs-b20"></div>
      </div>
      
            <div class="col-sm-6">
        <div class="tt-blog-nav right">
          <div class="tt-blog-nav-label">Próximo</div>
          <a class="tt-blog-nav-title" href="http://www.reconquista.com.ar/2020/08/28/covid-19-la-provincia-resolvio-el-cambio-de-fase-en-cuatro-localidades-del-departamento-vera/" rel="next">COVID-19: La provincia resolvió el cambio de fase en cuatro localidades del departamento Vera</a>                                    
        </div>
      </div>
          </div>

    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>
  

    
                <div class="tt-title-block">
              <h3 class="tt-title-text">También te puede interesar</h3>
            </div>
            <div class="empty-space marg-lg-b25"></div>
            <div class="row">

            
              <div class="col-xs-6 col-sm-4 col-lg-3 post-47019 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-licencia tag-policia tag-santa-fe tag-sarnaglia">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/26/el-jefe-de-la-policia-sarnaglia-pidio-licencia-y-se-puso-a-disposicion-de-la-justicia/">
      <img width="183" height="96" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xSM-victor-sarnaglia-21032020-183x96.jpg.pagespeed.ic.meBUrNjDaq.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xSM-victor-sarnaglia-21032020-183x96.jpg.pagespeed.ic.meBUrNjDaq.jpg 183w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xSM-victor-sarnaglia-21032020-741x394.jpg.pagespeed.ic.c8kT0IIsEI.jpg 741w" sizes="(max-width: 183px) 100vw, 183px"/>    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/08/26/el-jefe-de-la-policia-sarnaglia-pidio-licencia-y-se-puso-a-disposicion-de-la-justicia/"><small>El jefe de la policía Sarnaglia pidió licencia y se puso a disposición de la Justicia</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">26 agosto, 2020</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-46806 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-penitenciario tag-policia tag-santa-fe">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/19/la-provincia-publico-la-lista-de-postulantes-aptos-para-ingresar-al-servicio-penitenciario/">
      <img width="183" height="96" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xee547e00-beba-40da-b5a2-42f726d2b9e2-183x96.jpg.pagespeed.ic.WP-rixhm0V.jpg" class="img-responsive wp-post-image" alt="" loading="lazy"/>    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/08/19/la-provincia-publico-la-lista-de-postulantes-aptos-para-ingresar-al-servicio-penitenciario/"><small>La provincia publicó la lista de postulantes aptos para ingresar al Servicio Penitenciario</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">19 agosto, 2020</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-46684 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-museo tag-policia tag-sain tag-seguridad">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/15/la-provincia-proyecta-recuperar-el-museo-policial-como-parte-de-la-reforma-en-seguridad/">
      <img width="183" height="96" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-8-183x96.jpg.pagespeed.ic.kSmdSJrEni.jpg" class="img-responsive wp-post-image" alt="" loading="lazy"/>    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/08/15/la-provincia-proyecta-recuperar-el-museo-policial-como-parte-de-la-reforma-en-seguridad/"><small>La provincia proyecta recuperar el museo policial como parte de la reforma en Seguridad</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">15 agosto, 2020</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
              <div class="col-xs-6 col-sm-4 col-lg-3 post-46576 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fiscalia tag-marcon tag-policia">
                <div class="tt-post type-3">
                          <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/12/marcon-el-fiscal-le-da-ordenes-a-la-policia-y-no-responden/">
      <img width="162" height="96" src="http://www.reconquista.com.ar/wp-content/uploads/2019/12/162x96xorfilio-marcon-4-12-19.jpg.pagespeed.ic.jAOeyVB19r.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19.jpg.pagespeed.ic.GD-b_KNzrP.jpg 1100w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-600x355.jpg.pagespeed.ic.gXb2D0FN6-.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-300x177.jpg.pagespeed.ic.aRfPAIsaZ_.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-768x454.jpg.pagespeed.ic.ngQO9JH-bZ.jpg 768w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-1024x605.jpg.pagespeed.ic.dkJiVdiB4W.jpg 1024w" sizes="(max-width: 162px) 100vw, 162px"/>    </a>
                    <div class="tt-post-info">
                    <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/08/12/marcon-el-fiscal-le-da-ordenes-a-la-policia-y-no-responden/"><small>Marcón: “el Fiscal le da órdenes a la policía y no responden”</small></a>
                        <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">12 agosto, 2020</span>
          </div>
                    </div>
                </div> 
                <div class="empty-space marg-lg-b15"></div>                 
              </div>
              <div class="clearfix visible-md-block"></div>

              
            </div>
            <div class="empty-space marg-lg-b40 marg-sm-b30"></div>
            

    <div class="tt-devider"></div>
    <div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div>

    
    </div>
  <div class="col-md-4">
  <div class="sidebar pleft75 sidebar-heading-style1 right-sidebar">
    <div class="empty-space marg-sm-b60"></div>
          <div id="recent-posts-5" class="sidebar-item widget widget_recent_posts_entries">    <div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">Últimas Noticias</h5></div><div class="empty-space marg-lg-b20"></div>    <ul class="tt-post-list dark">
      
  <li>
    <div class="tt-post type-7 dark clearfix post-47054 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares tag-alimentos tag-perotti tag-provincia tag-santa-fe tag-santafesinos">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/28/la-provincia-continua-garantizando-alimentos-a-mas-de-190-000-alumnas-y-alumnos-santafesinos/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-13-80x80.jpg.pagespeed.ic.Tw24kwcjkf.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-13-80x80.jpg.pagespeed.ic.Tw24kwcjkf.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-13-150x150.jpg.pagespeed.ic.A_CYqj2TOR.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-13-300x300.jpg.pagespeed.ic.Ms6xH9aCk8.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/28/la-provincia-continua-garantizando-alimentos-a-mas-de-190-000-alumnas-y-alumnos-santafesinos/">La provincia continúa garantizando alimentos a más de 190.000 alumnas y alumnos santafesinos</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/titulares/" rel="category tag">Titulares</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-47052 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares tag-covid-19 tag-vera">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/28/covid-19-la-provincia-resolvio-el-cambio-de-fase-en-cuatro-localidades-del-departamento-vera/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/05/xCoronavirus-Santa-Fe-80x80.jpg.pagespeed.ic.lXWITeckZ_.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/05/xCoronavirus-Santa-Fe-80x80.jpg.pagespeed.ic.lXWITeckZ_.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/05/xCoronavirus-Santa-Fe-150x150.jpg.pagespeed.ic.3HB6iRH9So.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/05/xCoronavirus-Santa-Fe-300x300.jpg.pagespeed.ic.jwWBp4uOlz.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/28/covid-19-la-provincia-resolvio-el-cambio-de-fase-en-cuatro-localidades-del-departamento-vera/">COVID-19: La provincia resolvió el cambio de fase en cuatro localidades del departamento Vera</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/titulares/" rel="category tag">Titulares</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-47050 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares tag-policia tag-pullaro tag-santa-fe tag-seguridad">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/28/para-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad/">
      <img width="80" height="47" src="http://www.reconquista.com.ar/wp-content/uploads/2019/09/80x47xpullaro-conferencia-18-9-19.jpg.pagespeed.ic.tgC1zrwzjh.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2019/09/xpullaro-conferencia-18-9-19.jpg.pagespeed.ic.YpsjeqprBs.jpg 1100w, http://www.reconquista.com.ar/wp-content/uploads/2019/09/xpullaro-conferencia-18-9-19-600x355.jpg.pagespeed.ic.Zpb7KrdnyN.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2019/09/xpullaro-conferencia-18-9-19-300x177.jpg.pagespeed.ic.EVk66977GX.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2019/09/xpullaro-conferencia-18-9-19-768x454.jpg.pagespeed.ic.QEmueCRTPo.jpg 768w, http://www.reconquista.com.ar/wp-content/uploads/2019/09/xpullaro-conferencia-18-9-19-1024x605.jpg.pagespeed.ic.b3Ouz2f-Cx.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/28/para-el-ex-ministro-pullaro-el-gobernador-puso-un-doble-comando-en-seguridad/">Para el ex ministro Pullaro, el gobernador puso un doble comando en Seguridad</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/titulares/" rel="category tag">Titulares</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-47047 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares tag-carlos-de-grandis tag-fernandez-2 tag-hidrovia tag-puerto-general-san-martin">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/28/carlos-de-grandis-es-un-dia-historico-para-puerto-general-san-martin/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xcarlitos4-80x80.jpg.pagespeed.ic.NOpz1Ytnq6.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xcarlitos4-80x80.jpg.pagespeed.ic.NOpz1Ytnq6.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xcarlitos4-150x150.jpg.pagespeed.ic.idYwCbKbT9.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xcarlitos4-300x300.jpg.pagespeed.ic.oUD4_0wjgJ.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/28/carlos-de-grandis-es-un-dia-historico-para-puerto-general-san-martin/">Carlos De Grandis: “Es un día histórico para Puerto General San Martín”</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/titulares/" rel="category tag">Titulares</a></div>
        </div>
    </div>                                            
  </li>

  
  <li>
    <div class="tt-post type-7 dark clearfix post-47045 post type-post status-publish format-standard has-post-thumbnail hentry category-titulares tag-contagio tag-coronavirus tag-fase-1 tag-rosario">
              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/28/definiran-si-rosario-vuelve-de-fase-por-la-suba-en-contagios/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xIMG-20200826-WA0038-80x80.jpg.pagespeed.ic.T2fLxac2E-.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xIMG-20200826-WA0038-80x80.jpg.pagespeed.ic.T2fLxac2E-.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xIMG-20200826-WA0038-150x150.jpg.pagespeed.ic.MprVFV8anw.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xIMG-20200826-WA0038-300x300.jpg.pagespeed.ic.mqBmKpsj7y.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
        <div class="tt-post-info">
            <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/28/definiran-si-rosario-vuelve-de-fase-por-la-suba-en-contagios/">Definirán si Rosario vuelve de fase por la suba en contagios</a>
              <div class="tt-post-cat"><a href="http://www.reconquista.com.ar/category/titulares/" rel="category tag">Titulares</a></div>
        </div>
    </div>                                            
  </li>

                                                      
    </ul>

  </div><div class="empty-space marg-lg-b30"></div><div id="text-9" class="sidebar-item widget widget_text">			<div class="textwidget"><p><img class="aligncenter" src="/banners/muni-rqta-dengue.gif.pagespeed.ce.XANTnEUgSS.gif"/></p>
</div>
		</div><div class="empty-space marg-lg-b30"></div><div id="text-4" class="sidebar-item widget widget_text">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rqta-wp300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7371570495491205" data-ad-slot="5162037487"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div>
		</div><div class="empty-space marg-lg-b30"></div><div id="fbw_id-3" class="sidebar-item widget widget_fbw_id"><div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">Reconquista.com.ar en Facebook</h5></div><div class="empty-space marg-lg-b20"></div><div class="fb_loader" style="text-align: center !important;"><img src="http://www.reconquista.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif.pagespeed.ce.cS0TLTjJxn.gif" alt="Facebook Pagelike Widget"/></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/reconquistaSF " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></div><div class="empty-space marg-lg-b30"></div>        <!-- A WordPress plugin developed by Milap Patel -->
    <div id="text-12" class="sidebar-item widget widget_text">			<div class="textwidget"><center><p><img src="/banners/hensa.gif.pagespeed.ce.wIP1F2Pcuk.gif"></p>
</center></div>
		</div><div class="empty-space marg-lg-b30"></div><div id="two-column-post-6" class="sidebar-item widget widget_two_column_post_entries">      
      <div class="tt-border-block">
        <div class="tt-title-block type-2">
            <h3 class="tt-title-text">Populares</h3>
        </div>
        <div class="empty-space marg-lg-b15"></div>

        <div class="row tt-post-two-col">

                    <div class="tt-post tt-post-two-col-item type-3 col-sm-6 col-md-6 post-40149 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-extincion tag-pesca tag-rio-parana tag-surubi">
                    <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/01/20/devastacion-en-el-parana-nadie-controla-y-extraen-50-000-surubies-por-dia/">
      <img width="213" height="160" src="http://www.reconquista.com.ar/wp-content/uploads/2020/01/213x160xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067.jpg.pagespeed.ic.KH5gwbc-Ih.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/01/multimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067.jpg.pagespeed.ce.OLKX7WdHnL.jpg 1032w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-600x450.jpg.pagespeed.ic.n5378TsOJp.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-300x225.jpg.pagespeed.ic.b1M7lPAvgD.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-1024x768.jpg.pagespeed.ic.7-KIcUBoAm.jpg 1024w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-768x576.jpg.pagespeed.ic.oNd1v-TRXg.jpg 768w, http://www.reconquista.com.ar/wp-content/uploads/2020/01/xmultimedia.normal.b1d7c3396966d273.494d475f32303230303131395f3132343530335f6e6f726d616c2e6a7067-97x73.jpg.pagespeed.ic.mb0I7EPsF-.jpg 97w" sizes="(max-width: 213px) 100vw, 213px"/>    </a>
              <div class="tt-post-info">
              <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/01/20/devastacion-en-el-parana-nadie-controla-y-extraen-50-000-surubies-por-dia/"><small>Devastación en el Paraná: nadie controla y extraen 50.000 surubíes por día</small></a>
                    <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">20 enero, 2020</span>
          </div>
              </div>
            <div class="marg-lg-b30"></div>          </div>
                    <div class="tt-post tt-post-two-col-item type-3 col-sm-6 col-md-6 post-41192 post type-post status-publish format-standard has-post-thumbnail hentry category-locales">
                    <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/19/el-nino-que-se-suicido-vivia-un-infierno/">
      <img width="335" height="160" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/SM-casa-niño-suicidio-reconquista-19022020-696x392-1-335x160.jpg" class="img-responsive wp-post-image" alt="" loading="lazy"/>    </a>
              <div class="tt-post-info">
              <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/02/19/el-nino-que-se-suicido-vivia-un-infierno/"><small>El niño que se suicidó vivía un “infierno”</small></a>
                    <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">19 febrero, 2020</span>
          </div>
              </div>
            <div class="marg-lg-b30"></div>          </div>
                    <div class="tt-post tt-post-two-col-item type-3 col-sm-6 col-md-6 post-42060 post type-post status-publish format-standard has-post-thumbnail hentry category-mundo tag-argentina tag-coronavirus tag-cruda-verdad tag-italia tag-testimonio">
                    <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/03/19/reconquistense-que-vive-en-milan-hoy-estamos-viviendo-esta-pelicula-de-guerra-por-no-creer-que-el-coronavirus-era-una-pandemia-y-que-iba-a-matar-mucha-gente/">
      <img width="335" height="160" src="http://www.reconquista.com.ar/wp-content/uploads/2020/03/xWhatsApp-Image-2020-03-19-at-8.27.52-PM-1-335x160.jpeg.pagespeed.ic.Nj70ZGibFF.jpg" class="img-responsive wp-post-image" alt="" loading="lazy"/>    </a>
              <div class="tt-post-info">
              <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/03/19/reconquistense-que-vive-en-milan-hoy-estamos-viviendo-esta-pelicula-de-guerra-por-no-creer-que-el-coronavirus-era-una-pandemia-y-que-iba-a-matar-mucha-gente/"><small>Reconquistense que vive en Milán: &#8220;Hoy estamos viviendo esta película de guerra por no creer que el coronavirus era una pandemia y que iba a matar mucha gente&#8221;</small></a>
                    <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">19 marzo, 2020</span>
          </div>
              </div>
            <div class="marg-lg-b30"></div>          </div>
                    <div class="tt-post tt-post-two-col-item type-3 col-sm-6 col-md-6 post-41084 post type-post status-publish format-standard has-post-thumbnail hentry category-general tag-cambiemos tag-ceo-vicentin tag-macrismo tag-nardelli">
                    <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/15/el-ceo-de-vicentin-que-quiso-ser-gobernador-de-santa-fe/">
      <img width="335" height="160" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xnard_1_crop1581719172380.jpg_501420591-335x160.jpg.pagespeed.ic.QjXPrWLWvO.jpg" class="img-responsive wp-post-image" alt="" loading="lazy"/>    </a>
              <div class="tt-post-info">
              <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/02/15/el-ceo-de-vicentin-que-quiso-ser-gobernador-de-santa-fe/"><small>El CEO de Vicentín que quiso ser gobernador de Santa Fe</small></a>
                    <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">15 febrero, 2020</span>
          </div>
              </div>
            <div class="marg-lg-b30"></div>          </div>
                    <div class="tt-post tt-post-two-col-item type-3 col-sm-6 col-md-6 post-40975 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-arroyo-saladillo tag-mujer tag-mutilada">
                    <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/02/12/hallaron-partes-del-cuerpo-mutilado-de-una-mujer/">
      <img width="335" height="160" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/x0001677129-335x160.jpg.pagespeed.ic.3IZcg4AIG_.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/x0001677129-335x160.jpg.pagespeed.ic.3IZcg4AIG_.jpg 335w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/x0001677129-820x394.jpg.pagespeed.ic.HqSZ_TqxSs.jpg 820w" sizes="(max-width: 335px) 100vw, 335px"/>    </a>
              <div class="tt-post-info">
              <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/02/12/hallaron-partes-del-cuerpo-mutilado-de-una-mujer/"><small>Hallaron partes del cuerpo mutilado de una mujer</small></a>
                    <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">12 febrero, 2020</span>
          </div>
              </div>
            <div class="marg-lg-b20"></div>          </div>
                    <div class="tt-post tt-post-two-col-item type-3 col-sm-6 col-md-6 post-42382 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-las-toscas tag-movimiento-evita tag-reconquista tag-santa-fe tag-vargas">
                    <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/04/02/las-toscas-denuncian-que-el-movimiento-evita-les-retendria-dinero-a-las-personas-beneficiarias-de-planes-sociales/">
      <img width="280" height="160" src="http://www.reconquista.com.ar/wp-content/uploads/2020/04/xdopooi-280x160.jpg.pagespeed.ic.MkEklSBCRD.jpg" class="img-responsive wp-post-image" alt="" loading="lazy"/>    </a>
              <div class="tt-post-info">
              <a class="tt-post-title c-h5" href="http://www.reconquista.com.ar/2020/04/02/las-toscas-denuncian-que-el-movimiento-evita-les-retendria-dinero-a-las-personas-beneficiarias-de-planes-sociales/"><small>Las Toscas: denuncian que el Movimiento Evita les retendría dinero a las personas beneficiarias de planes sociales</small></a>
                    <div class="tt-post-label">
              <span class="tt-post-author-name"><a href="http://www.reconquista.com.ar/author/melissa-nardin/">Reconquista.com.ar</a></span>
                    <span class="tt-post-date">2 abril, 2020</span>
          </div>
              </div>
            <div class="marg-lg-b20"></div>          </div>
          
        </div>




      </div>

      </div><div class="empty-space marg-lg-b30"></div><div id="rss-3" class="sidebar-item widget widget_rss"><div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text"><a class="rsswidget" href="http://www.sepeliosnardelli.com.ar/?cat=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.reconquista.com.ar/wp-includes/images/rss.png.pagespeed.ce.pbBbvyjylL.png" alt="RSS"/></a> <a class="rsswidget" href="">Necrológicas &#8211; Empresa Nardelli</a></h5></div><div class="empty-space marg-lg-b20"></div></div><div class="empty-space marg-lg-b30"></div><div id="text-31" class="sidebar-item widget widget_text">			<div class="textwidget"><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rqta-wp300x250 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7371570495491205" data-ad-slot="5162037487"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div>
		</div><div class="empty-space marg-lg-b30"></div><div id="text-18" class="sidebar-item widget widget_text"><div class="tt-title-block"><h5 class="c-h5 widget-title tt-title-text">twiter &#8211; ReconquistaSF</h5></div><div class="empty-space marg-lg-b20"></div>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/reconquistasf/lists/noticias-de-twitter" data-widget-id="395164288333012993">Tweets de https://twitter.com/reconquistasf/lists/noticias-de-twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div class="empty-space marg-lg-b30"></div><div id="social-media-2" class="sidebar-item widget widget_social_media">      <ul class="tt-f-social">
       <li><a href="https://www.twitter.com/ReconquistaSF/"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCL7r9wxMwh8_aelGXMHBUZg"><i class="fa fa-youtube"></i></a></li><li><a href="https://www.instagram.com/ReconquistaSF/"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.facebook.com/ReconquistaSF/"><i class="fa fa-facebook"></i></a></li>      </ul>
      </div><div class="empty-space marg-lg-b30"></div>      </div>
</div>
    
 </div><!-- .row -->
  
  <div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div>   
             
</div>


                <div class="tt-shortcode-1">


              <div class="tt-title-block">
                <h3 class="tt-title-text">Artículos Relacionados</h3>
                <span class="tt-shortcode-1-close"></span>
              </div>

              <div class="container">
                <div class="row">

                                  <div class="col-md-3 col-sm-6 post-47019 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-licencia tag-policia tag-santa-fe tag-sarnaglia">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/26/el-jefe-de-la-policia-sarnaglia-pidio-licencia-y-se-puso-a-disposicion-de-la-justicia/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xSM-victor-sarnaglia-21032020-80x80.jpg.pagespeed.ic.QmB7-dVcu2.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xSM-victor-sarnaglia-21032020-80x80.jpg.pagespeed.ic.QmB7-dVcu2.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xSM-victor-sarnaglia-21032020-150x150.jpg.pagespeed.ic.XjRJikaF5Y.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xSM-victor-sarnaglia-21032020-300x300.jpg.pagespeed.ic.Mxrz2B9XFd.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/26/el-jefe-de-la-policia-sarnaglia-pidio-licencia-y-se-puso-a-disposicion-de-la-justicia/">El jefe de la policía Sarnaglia pidió licencia y se puso a disposición de la Justicia </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-46806 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-penitenciario tag-policia tag-santa-fe">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/19/la-provincia-publico-la-lista-de-postulantes-aptos-para-ingresar-al-servicio-penitenciario/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xee547e00-beba-40da-b5a2-42f726d2b9e2-80x80.jpg.pagespeed.ic.tqsBEymixd.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xee547e00-beba-40da-b5a2-42f726d2b9e2-80x80.jpg.pagespeed.ic.tqsBEymixd.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xee547e00-beba-40da-b5a2-42f726d2b9e2-150x150.jpg.pagespeed.ic.uqhs5Eh3QD.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xee547e00-beba-40da-b5a2-42f726d2b9e2-300x300.jpg.pagespeed.ic.wM008PPnGn.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/19/la-provincia-publico-la-lista-de-postulantes-aptos-para-ingresar-al-servicio-penitenciario/">La provincia publicó la lista de postulantes aptos para ingresar al Servicio Penitenciario </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-46684 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-museo tag-policia tag-sain tag-seguridad">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/15/la-provincia-proyecta-recuperar-el-museo-policial-como-parte-de-la-reforma-en-seguridad/">
      <img width="80" height="80" src="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-8-80x80.jpg.pagespeed.ic.zTq73xYLG6.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-8-80x80.jpg.pagespeed.ic.zTq73xYLG6.jpg 80w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-8-150x150.jpg.pagespeed.ic.i7Iy8xQBky.jpg 150w, http://www.reconquista.com.ar/wp-content/uploads/2020/08/xunnamed-8-300x300.jpg.pagespeed.ic.55TXULDya-.jpg 300w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/15/la-provincia-proyecta-recuperar-el-museo-policial-como-parte-de-la-reforma-en-seguridad/">La provincia proyecta recuperar el museo policial como parte de la reforma en Seguridad </a>
                      </div>
                    </div> 


                  </div>
                                  <div class="col-md-3 col-sm-6 post-46576 post type-post status-publish format-standard has-post-thumbnail hentry category-locales tag-fiscalia tag-marcon tag-policia">


                    <div class="tt-post type-7 clearfix">
                      
                              <a class="tt-post-img custom-hover" href="http://www.reconquista.com.ar/2020/08/12/marcon-el-fiscal-le-da-ordenes-a-la-policia-y-no-responden/">
      <img width="80" height="47" src="http://www.reconquista.com.ar/wp-content/uploads/2019/12/80x47xorfilio-marcon-4-12-19.jpg.pagespeed.ic.hBEF9ygJpf.jpg" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19.jpg.pagespeed.ic.GD-b_KNzrP.jpg 1100w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-600x355.jpg.pagespeed.ic.gXb2D0FN6-.jpg 600w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-300x177.jpg.pagespeed.ic.aRfPAIsaZ_.jpg 300w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-768x454.jpg.pagespeed.ic.ngQO9JH-bZ.jpg 768w, http://www.reconquista.com.ar/wp-content/uploads/2019/12/xorfilio-marcon-4-12-19-1024x605.jpg.pagespeed.ic.dkJiVdiB4W.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px"/>    </a>
                       
                      <div class="tt-post-info">
                        <a class="tt-post-title c-h6" href="http://www.reconquista.com.ar/2020/08/12/marcon-el-fiscal-le-da-ordenes-a-la-policia-y-no-responden/">Marcón: “el Fiscal le da órdenes a la policía y no responden” </a>
                      </div>
                    </div> 


                  </div>
                

                </div>
              </div>  


            </div>
            

<div class="tt-footer">
  <div class="container">
    <div class="row">
            <div class="col-md-3 col-sm-6 col-1">
                  <div id="media_image-2" class="widget tt-footer-list footer_widget widget_media_image"><a href="/"><img width="300" height="181" src="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xlogo1-300x181.png.pagespeed.ic.wHHEUtVfx6.png" class="image wp-image-40849  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="http://www.reconquista.com.ar/wp-content/uploads/2020/02/xlogo1-300x181.png.pagespeed.ic.wHHEUtVfx6.png 300w, http://www.reconquista.com.ar/wp-content/uploads/2020/02/xlogo1.png.pagespeed.ic.A_iVcD0OCl.png 331w" sizes="(max-width: 300px) 100vw, 300px"/></a></div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-2">
                  <div id="social-follow-3" class="widget tt-footer-list footer_widget widget_social_follow_entries"><h5 class="tt-title-block-2">Redes Sociales</h5><div class="empty-space marg-lg-b20"></div>
                <a class="c-btn type-1 size-3 style-2 color-3" target="_blank" href="https://www.facebook.com/ReconquistaSF/">
            <span><i class="fa fa-facebook-official" aria-hidden="true"></i></span>
        </a>
        <div class="empty-space marg-lg-b10"></div>
                        <a class="c-btn type-1 size-3 style-2 color-4" target="_blank" href="https://www.twitter.com/ReconquistaSF/">
          <span><i class="fa fa-twitter" aria-hidden="true"></i></span>
        </a>
        
                <div class="empty-space marg-lg-b10"></div>
        <a class="c-btn type-1 size-3 style-2 color-5" target="_blank" href="https://www.instagram.com/ReconquistaSF/">
            <span><i class="fa fa-instagram" aria-hidden="true"></i></span>
        </a>

        
        </div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-3">
                  <div id="categories-2" class="widget tt-footer-list footer_widget widget_categories"><h5 class="tt-title-block-2">Categorías</h5><div class="empty-space marg-lg-b20"></div>
			<ul>
					<li class="cat-item cat-item-1"><a href="http://www.reconquista.com.ar/category/general/" title="Noticias Generales">General</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.reconquista.com.ar/category/locales/" title="Noticias de Reconquista y Zona">Locales</a>
</li>
	<li class="cat-item cat-item-8534"><a href="http://www.reconquista.com.ar/category/mundo/" title="Noticias del Mundo">Mundo</a>
</li>
	<li class="cat-item cat-item-175"><a href="http://www.reconquista.com.ar/category/nacionales/" title="Noticias Nacionales">Nacionales</a>
</li>
	<li class="cat-item cat-item-8973"><a href="http://www.reconquista.com.ar/category/policiales/" title="Parte policial diario">Policiales</a>
</li>
	<li class="cat-item cat-item-174"><a href="http://www.reconquista.com.ar/category/provinciales/" title="Noticias Provinciales">Provinciales</a>
</li>
	<li class="cat-item cat-item-412"><a href="http://www.reconquista.com.ar/category/tecnologia/" title="Noticias de Tecnologia">Tecnología</a>
</li>
	<li class="cat-item cat-item-9008"><a href="http://www.reconquista.com.ar/category/titular-principal/">Titular Principal</a>
</li>
	<li class="cat-item cat-item-7868"><a href="http://www.reconquista.com.ar/category/titulares/" title="Titulares del día!.">Titulares</a>
</li>
	<li class="cat-item cat-item-6212"><a href="http://www.reconquista.com.ar/category/ultimo-momento/">Último Momento</a>
</li>
			</ul>

			</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-3 col-sm-6 col-4">
                  <div id="text-2" class="widget tt-footer-list footer_widget widget_text">			<div class="textwidget"><a href="http://qr.afip.gob.ar/?qr=6RnHncPw2eS_EvcOpUPdGg,," target="_F960AFIPInfo" rel="noopener noreferrer"><img src="http://www.afip.gob.ar/images/f960/DATAWEB.jpg" border="0" width="50px"></a></div>
		</div>                <div class="empty-space marg-xs-b30"></div>
      </div>
          <div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div>
    </div>
  </div>
  <div class="tt-footer-copy">
    <div class="container">
      © 2020 Reconquista.com.ar - El Portal de la Ciudad de Reconquista - Mega Servicios Informáticos    </div>
  </div>
</div> 

</div>
</div>
<style id='mystyle-css' media='all'>div#buttonface{margin:20px 0 20px 0;width:50px;height:50px;float:left;background:url(/wp-content/plugins/comments-facebook/images/xfacebook.png.pagespeed.ic.T1UO00g-jR.png)}div#buttongoogle{margin:20px 0 20px 10px;width:50px;height:50px;float:left;background:url(/wp-content/plugins/comments-facebook/images/xgoogle.png.pagespeed.ic.FpAfgn4F20.png)}div#buttontwitter{margin:20px 0 20px 10px;width:50px;height:50px;float:left;background:url(/wp-content/plugins/comments-facebook/images/xtwitter.png.pagespeed.ic.HjQG-vzE7y.png)}</style>
<script type='text/javascript' id='contact-form-7-js-extra'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/www.reconquista.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
//]]></script>
<script src="http://www.reconquista.com.ar/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==5.2.1+wp-includes,_js,_comment-reply.min.js,qver==5.5.pagespeed.jc.nW8gOnGwMJ.js"></script><script>eval(mod_pagespeed_QQGmF01WXE);</script>
<script>eval(mod_pagespeed_m5bSDzXNHJ);</script>
<script type='text/javascript' id='magplus-global-js-extra'>//<![CDATA[
var magplus_ajax={"ajaxurl":"http:\/\/www.reconquista.com.ar\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/www.reconquista.com.ar\/wp-content\/themes\/magplus"};
//]]></script>
<script src="http://www.reconquista.com.ar/wp-content,_themes,_magplus,_js,_global.js,qver==5.3+wp-content,_themes,_magplus,_js,_match.height.min.js,qver==5.3+wp-content,_themes,_magplus,_js,_jquery.appear.min.js,qver==5.3+wp-content,_themes,_magplus,_js,_parallax.min.js,qver==5.3+wp-includes,_js,_imagesloaded.min.js,qver==4.1.4.pagespeed.jc.zTEeu5IOiM.js"></script><script>eval(mod_pagespeed_IQnDeS89KZ);</script>
<script>eval(mod_pagespeed_Ah1_4Mo7o3);</script>
<script>eval(mod_pagespeed_zOX24UGrm6);</script>
<script>eval(mod_pagespeed_PGaZHz2JVs);</script>
<script>eval(mod_pagespeed_wa0XxGETnw);</script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>//<![CDATA[
var newsletter={"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
//]]></script>
<script src="http://www.reconquista.com.ar/wp-content,_plugins,_newsletter,_subscription,_validate.js,qver==6.8.4+wp-includes,_js,_wp-embed.min.js,qver==5.5.pagespeed.jc.dUc4hECVCP.js"></script><script>eval(mod_pagespeed_U802zmSBcC);</script>
<script>eval(mod_pagespeed_lnBlQ8Lk64);</script>
<script type='text/javascript' id='twitter-wjs-js-extra'>//<![CDATA[
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
//]]></script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>//<![CDATA[
var milapfbwidgetvars={"app_id":"138684186645","select_lng":"es_LA"};
//]]></script>
<script type='text/javascript' id='milapfbwidgetscript-js'>//<![CDATA[
jQuery(window).bind('load',function(){jQuery('.fb_loader').hide();});jQuery(document).ready(function(){appid=milapfbwidgetvars.app_id;select_lng=milapfbwidgetvars.select_lng;if(select_lng==''){select_lng='en_US';}(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/"+select_lng+"/sdk.js#xfbml=1&version=v2.5&appId="+appid;fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));});
//]]></script>
</body>
</html>
